<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.salute-e-benessere.org/xmlrpc.php" />
<title>Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"c101c20a94","grs":true,"ajaxurl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Dai un voto al mio lavoro, per favore.","fuelspeed":400,"thankyou":"Grazie!","error_msg":"Mi spiace, si \u00e8 verificato un errore.","tooltip":"1","tooltips":[{"tip":"Scarso!","color":"#ffffff"},{"tip":"Non sufficiente!","color":"#ffffff"},{"tip":"Sufficiente!","color":"#ffffff"},{"tip":"Buono!","color":"#ffffff"},{"tip":"Ottimo!","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il meningioma è un tumore al cervello che può colpire sia nella forma benigna quanto in quella maligna. Eccone sintomi, cause, cure e il post-operatorio."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.salute-e-benessere.org/salute/meningioma/" />
<link rel="publisher" href="https://plus.google.com/+Salute-e-benessereOrg/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura" />
<meta property="og:description" content="Il meningioma è un tumore al cervello che può colpire sia nella forma benigna quanto in quella maligna. Eccone sintomi, cause, cure e il post-operatorio." />
<meta property="og:url" content="https://www.salute-e-benessere.org/salute/meningioma/" />
<meta property="og:site_name" content="Salute e Benessere" />
<meta property="article:author" content="https://www.facebook.com/viola.dante.1" />
<meta property="article:tag" content="Cancro e tumori" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2017-06-05T23:27:51+02:00" />
<meta property="article:modified_time" content="2017-06-05T23:44:50+02:00" />
<meta property="og:updated_time" content="2017-06-05T23:44:50+02:00" />
<meta property="fb:admins" content="100001727030891" />
<meta property="og:image" content="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/Meningioma.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il meningioma è un tumore al cervello che può colpire sia nella forma benigna quanto in quella maligna. Eccone sintomi, cause, cure e il post-operatorio." />
<meta name="twitter:title" content="Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura" />
<meta name="twitter:image" content="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/Meningioma.jpg" />
<meta name="twitter:creator" content="@violadante_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Feed" href="https://www.salute-e-benessere.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Feed dei commenti" href="https://www.salute-e-benessere.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura Feed dei commenti" href="https://www.salute-e-benessere.org/salute/meningioma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salute-e-benessere.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='https://www.salute-e-benessere.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salute-e-benessere.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salute-e-benessere.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.salute-e-benessere.org/?p=29028' />
<link rel="alternate" type="application/json+oembed" href="https://www.salute-e-benessere.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salute-e-benessere.org%2Fsalute%2Fmeningioma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salute-e-benessere.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salute-e-benessere.org%2Fsalute%2Fmeningioma%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">var ajaxurl = "https://www.salute-e-benessere.org/wp-admin/admin-ajax.php"</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 36px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="shortcut icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />

<meta property="fb:admins" content="100001727030891"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6671075-10', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Dai un'occhiata a tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.salute-e-benessere.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-270x270.png" />
<meta property="article:author" content="https://www.facebook.com/viola.dante.1" />
<meta name="language" content="italian" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7642034554976828",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-29028 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.salute-e-benessere.org/">
				<button class="search-button" type="submit" value="Cerca..."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca..." value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Salute-e-benessereOrg" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/saluteebenessere.org/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/seb_org" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://it.pinterest.com/fansalute/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/viola-dante" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giugno 7, 2017 7:28 am</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a title="dimagrire" href="https://www.salute-e-benessere.org/tag/dimagrire/">Per dimagrire</a></li>
<li id="menu-item-28030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28030"><a title="Più informati contro il “male del secolo”." href="https://www.salute-e-benessere.org/tag/cancro-e-tumori/">Speciale cancro e tumori</a></li>
<li id="menu-item-28031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28031"><a title="Scopri i miei approfondimenti sulla pelle." href="https://www.salute-e-benessere.org/tag/avere-cura-della-pelle/">Tutto sulla salute della pelle</a></li>
<li id="menu-item-28028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28028"><a target="_blank" rel="nofollow" href="https://www.salute-e-benessere.org/info/">Info e Contatti</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.salute-e-benessere.org/">
							<button class="search-button" type="submit" value="Cerca..."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca..." value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Salute-e-benessereOrg" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/saluteebenessere.org/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/seb_org" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://it.pinterest.com/fansalute/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/viola-dante" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
<div style="margin: 5px 0pt 0pt 0pt; width:auto; height:auto; text-align:center;"><p>© Tutti i diritti riservati e proprietà della Dott.ssa Viola Dante</p><div style="margin: 5px 0pt 0pt 0pt; width:auto; height:auto; text-align:center;"><p><a href="#maincontent" title="Salta il menù di navigazione di Salute e Benessere.org e vai al contenuto principale!">*** Salta il menù di navigazione e vai al contenuto principale: clicca, qui! ***</a></p></div></div>
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Salute e Benessere" href="https://www.salute-e-benessere.org/">
					<img src="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-salute-e-benessere.jpeg" alt="Salute e Benessere" width="265px" height="90px" /><strong>Salute e Benessere Salute e Benessere è uno spazio web curato dalla dott.ssa V. Dante, che pubblica notizie ed approfondimenti su tutto quello che riguarda la salute dell&#039;uomo.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-salute-e-benessere.jpeg');
       	jQuery('#theme-header .logo img').attr('width',		'265px');
       	jQuery('#theme-header .logo img').attr('height',	'90px');
	}
});
</script>
			<div class="e3lan e3lan-top">			<div class='code-block code-block-13 ai-viewport-1' style='margin: 30px 0 0 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEBORG Desktop Mobile Vicino Logo Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="2459246009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class='code-block code-block-14 ai-viewport-2 ai-viewport-3' style='margin: 8px 0;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEBORG Desktop Mobile Vicino Logo Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="2459246009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-header-salute-benessere" class="menu"><li id="menu-item-7648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7648"><a title="Come stai oggi?" href="https://www.salute-e-benessere.org/salute/"><i class="fa fa-medkit"></i>Salute</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29014"><a href="https://www.salute-e-benessere.org/tag/allergie/">Allergie</a></li>
	<li id="menu-item-29011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29011"><a href="https://www.salute-e-benessere.org/tag/farmaci/">Farmaci</a></li>
	<li id="menu-item-29012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29012"><a href="https://www.salute-e-benessere.org/tag/gravidanza/">Gravidanza</a></li>
	<li id="menu-item-29013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29013"><a href="https://www.salute-e-benessere.org/tag/igiene-orale/">Igiene orale</a></li>
	<li id="menu-item-29017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29017"><a href="https://www.salute-e-benessere.org/tag/obesita/">Obesità</a></li>
	<li id="menu-item-29015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29015"><a href="https://www.salute-e-benessere.org/tag/avere-cura-degli-occhi/">Occhi</a></li>
	<li id="menu-item-29016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29016"><a href="https://www.salute-e-benessere.org/tag/avere-cura-della-pelle/">Pelle</a></li>
	<li id="menu-item-29018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29018"><a href="https://www.salute-e-benessere.org/tag/rimedi-naturali/">Rimedi naturali</a></li>
</ul>
</li>
<li id="menu-item-7638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7638"><a title="Ci facciamo belle?" href="https://www.salute-e-benessere.org/bellezza/"><i class="fa fa-female"></i>Bellezza</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29004"><a href="https://www.salute-e-benessere.org/bellezza/bellezza-fai-da-te/">Bellezza “Fai-da-te”</a></li>
	<li id="menu-item-29005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29005"><a href="https://www.salute-e-benessere.org/bellezza/capelli/">Capelli</a></li>
	<li id="menu-item-29006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29006"><a href="https://www.salute-e-benessere.org/bellezza/cura-pelle/">Cura Pelle</a></li>
	<li id="menu-item-29007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29007"><a href="https://www.salute-e-benessere.org/bellezza/makeup-dritte/">Makeup Dritte</a></li>
	<li id="menu-item-29008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29008"><a href="https://www.salute-e-benessere.org/bellezza/ringiovanire/">Ringiovanire</a></li>
	<li id="menu-item-29009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29009"><a href="https://www.salute-e-benessere.org/bellezza/unghie/">Unghie</a></li>
</ul>
</li>
<li id="menu-item-7644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7644"><a title="Problemi di linea?" href="https://www.salute-e-benessere.org/nutrizione/"><i class="fa fa-apple"></i>Nutrizione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29002"><a href="https://www.salute-e-benessere.org/nutrizione/diete/">Diete</a></li>
	<li id="menu-item-29003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29003"><a href="https://www.salute-e-benessere.org/nutrizione/ricette-dietetiche-nutrizione/">Ricette Dietetiche</a></li>
</ul>
</li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7649"><a title="Forza e coraggio!!!" href="https://www.salute-e-benessere.org/sport/"><i class="fa fa-child"></i>Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29010"><a href="https://www.salute-e-benessere.org/sport/personal-trainer/">Segui Il Mio Personal Trainer</a></li>
</ul>
</li>
<li id="menu-item-7637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7637"><a title="Hai figli?" href="https://www.salute-e-benessere.org/bambini/"><i class="fa fa-odnoklassniki"></i>Bambini</a></li>
<li id="menu-item-7640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7640"><a title="Mente e corpo" href="https://www.salute-e-benessere.org/benessere/"><i class="fa fa-angellist"></i>Benessere</a></li>
<li id="menu-item-29019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29019"><a href="https://www.salute-e-benessere.org/mappa-del-sito/"><i class="fa fa-question-circle-o"></i>Mappa del sito</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29050"><a href="https://www.salute-e-benessere.org/newsletter/"><i class="fa fa-user-plus"></i>Newsletter</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">							</div>
	<div id="main-content" class="container"><a name="maincontent" id="maincontent"></a>
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.salute-e-benessere.org">Prima pagina ♥</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.salute-e-benessere.org/salute/">Salute</a></span> <span class="delimiter">»</span> <span class="current">Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura</span></div>
		

		
		<article class="post-listing post-29028 post type-post status-publish format-standard has-post-thumbnail  category-salute tag-cancro-e-tumori" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.salute-e-benessere.org/author/admin/" title="">Viola Dante </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.salute-e-benessere.org/salute/" rel="category tag">Salute</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.salute-e-benessere.org/salute/meningioma/#respond">Lascia un commento</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style="margin: 0pt 0pt 10px 0pt; width: 100%; border-top: 3px solid #64B5F6; border-bottom: 1px dashed #d7d7d7;"> <center> </p>
<div style="margin:0pt; padding: 10px 0pt 0pt 0pt; background-color:#f2f2f2; width: 100%; border-bottom: 1px solid #d7d7d7;">
<h3><a name="indice-articolo-meningioma">Indice articolo</a></h3>
</p></div>
<p> </center> </p>
<div style="padding:0pt; width:100%;">
<div class="su-expand su-expand-collapsed su-expand-link-style-default" data-height="0"><div class="su-expand-content" style="color:#514f4c;max-height:0px;overflow:hidden">
 <div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-classificazione">Classificazione e stadiazione del meningioma</a> <span style="color: #d7d7d7;">&#8211; 01;</span>
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-atipico">Meningioma atipico</a> <span style="color: #d7d7d7;">&#8211; 01.a;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-calcifico">Meningioma calcifico</a> <span style="color: #d7d7d7;">&#8211; 01.b;</span></li>
</ul>
</li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-sintomi">Meningioma Sintomi</a> <span style="color: #d7d7d7;">&#8211; 02;</span>
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-consultare-medico">Quando consultare il medico</a> <span style="color: #d7d7d7;">&#8211; 02.a;</span></li>
</ul>
</li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-cause">Meningioma Cause</a> <span style="color: #d7d7d7;">&#8211; 03;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-fattori-rischio">Fattori di rischio</a> <span style="color: #d7d7d7;">&#8211; 04;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-complicazioni">Complicazioni</a> <span style="color: #d7d7d7;">&#8211; 05;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-prepararsi-visita-medica">Prepararsi alla visita medica</a> <span style="color: #d7d7d7;">&#8211; 06;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-esami-diagnosi">Meningioma esami e diagnosi</a> <span style="color: #d7d7d7;">&#8211; 07;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-farmaci-terapie">Meningioma &#8211; farmaci e terapie </a> <span style="color: #d7d7d7;">&#8211; 08;</span>
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-monitoraggio">Monitoraggio</a> <span style="color: #d7d7d7;">&#8211; 08.a;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-chirurgia">Chirurgia &#8211; 1° opzione</a> <span style="color: #d7d7d7;">&#8211; 08.b;</span>
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-post-operatorio">Post operatorio</a> <span style="color: #d7d7d7;">&#8211; 08.b.1;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-recidiva">Recidiva meningioma</a> <span style="color: #d7d7d7;">&#8211; 08.b.2;</span></li>
</ul>
</li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-radioterapia">Radioterapia &#8211; 2° opzione</a> <span style="color: #d7d7d7;">&#8211; 08.c;</span>
<ul>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-radiochirurgia">Radiochirurgia</a> <span style="color: #d7d7d7;">&#8211; 08.c.1;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-radioterapia-frazionata">Radioterapia frazionata</a> <span style="color: #d7d7d7;">&#8211; 08.c.2;</span></li>
</ul>
</li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-farmaci">Farmaci &#8211; 3° opzione</a> <span style="color: #d7d7d7;">&#8211; 08.d;</span></li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-medicina-alternativa">Medicina alternativa</a> <span style="color: #d7d7d7;">&#8211; 08.e;</span></li>
</ul>
</li>
<li><i class="fa fa-terminal" style="color:#7f7a72"></i> <a href="#meningioma-supporto-assistenza">Supporto e assistenza</a> <span style="color: #d7d7d7;">&#8211; 09;</span></li>
</ul>
</div> </div><div class="su-expand-link su-expand-link-more" style="text-align:left"><a href="javascript:;" style="color:#64B5F6;border-color:#64B5F6"><i class="fa fa-bars"></i><span style="border-color:#64B5F6">Espandi il menù dell'articolo</span></a></div><div class="su-expand-link su-expand-link-less" style="text-align:left"><a href="javascript:;" style="color:#64B5F6;border-color:#64B5F6"><i class="fa fa-cut"></i><span style="border-color:#64B5F6">Chiudi il menù dell'articolo</span></a></div></div> </p></div>
</div>
<p>Un <strong>meningioma</strong> è un <a href="https://www.salute-e-benessere.org/tag/cancro-e-tumori/">tumore</a> che ha origine dalle meningi &#8211; le membrane che circondano il cervello ed il midollo spinale. La maggior parte dei <span class="su-highlight" style="background:#ffff99;color:#514f4c">&nbsp;meningiomi sono non cancerosi (benigni)&nbsp;</span>; però, anche se raramente, un meningioma può essere <strong>canceroso</strong> (maligno). Inoltre alcuni meningiomi vengono definiti <strong>atipici</strong>, ovvero né benigni né maligni ma, piuttosto, una via di mezzo.</p>
<p>I meningiomi si manifestano più comunemente nelle <strong>donne anziane</strong>. Tuttavia possono comparire anche negli uomini e a qualsiasi età, compresa l&#8217;infanzia.</p>
<p>Non sempre un meningioma richiede un trattamento immediato. Se non vi sono segni o sintomi evidenti, un meningioma può essere semplicemente monitorato nel corso del tempo.</p>
<p>Ecco le zone dove è più comune che venga diagnosticato:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> falce cerebrale (25%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> convessità cerebrale (20%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> ala dello sfenoide (20%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> doccia olfattoria (10%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> sovrasellare (10%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> fossa cranica posteriore (10%);</li>
<li><i class="fa fa-mail-forward" style="color:#64B5F6"></i> 5% → parasagittale (<a href="http://www.pasqualecaiazzo.it/content/wp-content/uploads/2010/09/MENINGIOMA-PARASAGITTALE-SINISTR0.pdf" target="_blank" rel="noopener noreferrer">metto un link, ma le immagini potrebbero essere forti</a>); clivale; forame magno; intraventricolare; spinale.</li>
</ul>
</div>
<h3>Cosa sono le meningi craniche e spinali</h3>
<p>Le meningi sono un sistema di barriere protettive a difesa dell&#8217;encefalo e del midollo spinale. Si trovano all&#8217;interno del cranio e del canale rachidiano e altro non sono che delle membrane, costituite da tessuto connettivale, disposte l&#8217;una sull&#8217;altra in maniera concentrica. A ciascuna di esse è anche stato dato un nome; procedendo dall&#8217;esterno verso l&#8217;interno: <em>dura madre (o dura meninge), aracnoide, pia madre (o pia meninge).</em></p>
<div class="su-custom-gallery su-custom-gallery-title-never su-lightbox-gallery"><div class="su-custom-gallery-slide"><a href="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/meningi-immagine-tratta-da-wikipedia.png"title="meningi immagine tratta da wikipedia"><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/meningi-immagine-tratta-da-wikipedia-80x60.png" alt="meningi immagine tratta da wikipedia" width="80" height="60" /><span class="su-custom-gallery-title">meningi immagine tratta da wikipedia</span></a></div><div class="su-clear"></div></div>
<p>Il <strong>tumore meningioma solitamente nasce come piccola massa</strong>, nelle cellule aracnoidee (stiamo quindi parlando della membrana intermedia), e poi si va mano a mano ingrandendo.</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-classificazione">Classificazione e stadiazione del meningioma</a></h2>
<div class="su-document su-responsive-media-yes"><iframe src="//docs.google.com/viewer?embedded=true&url=http://www.registri-tumori.it/cms/files/stadiazione_tumori.pdf" width="600" height="280" class="su-document"></iframe></div>
<p>E&#8217; possibile <strong>classificare il meningioma</strong> sulla base di alcune caratteristiche del tumore al cervello:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-angle-double-right" style="color:#64B5F6"></i> peculiarità istologiche;</li>
<li><i class="fa fa-angle-double-right" style="color:#64B5F6"></i> rischio di recidiva;</li>
<li><i class="fa fa-angle-double-right" style="color:#64B5F6"></i> tasso di crescita.</li>
</ul>
</div>
<p>In base a queste caratteristiche l&#8217;<a href="http://www.medigraphic.com/pdfs/patrevlat/rlp-2011/rlp113h.pdf" target="_blank" rel="noopener noreferrer">Organizzazione Mondiale della Sanità (OMS) ha sviluppato una classificazione</a> in tre gradi:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-arrow-right" style="color:#64B5F6"></i> <strong><span style="color: #2196f3;">Grado I</span></strong>. Il meningioma è benigno, a basso rischio di recidiva e a crescita lenta. Il 90% dei meningiomi rientra in questa classificazione.</li>
<li><i class="fa fa-arrow-right" style="color:#64B5F6"></i> <strong><span style="color: #2196f3;">Grado II</span></strong>. Il <a name="meningioma-atipico">meningioma è atipico</a>, ad un rischio maggiore di recidiva rispetto al grado I ed è un tumore a crescita rapida. Il 7% dei meningiomi rientra in questa classificazione.</li>
<li><i class="fa fa-arrow-right" style="color:#64B5F6"></i> <strong><span style="color: #2196f3;">Grado III</span></strong>. Il meningioma è anaplastico (maligno), ad alto rischio di recidiva e dalla crescita non solo veloce, ma proprio aggressiva verso i tessuti circostanti. Il 3% dei meningiomi appartiene a questa categoria.</li>
</ul>
</div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-sintomi">Sintomi</a></h2>
<p>I <strong>sintomi del meningioma</strong> inizialmente possono essere molto deboli e di difficile captazione (soprattutto se il diametro della massa tumorale è inferiore ai <strong>2 cm</strong>). A seconda della zona del cervello colpita, o più raramente, della spina dorsale in cui è presente il tumore, i sintomi possono essere:</p>
<div class="su-list su-list-style-">
<ul>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> <a href="https://www.salute-e-benessere.org/tag/avere-cura-degli-occhi/" target="_blank" rel="noopener noreferrer">Cambiamenti nella visione</a>, come vedere doppio o sfocato;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> Convulsioni;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> Debolezza in braccia e gambe;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> <a href="https://www.salute-e-benessere.org/salute/mal-di-testa-linee-guida-aiutare-soffre/" target="_blank" rel="noopener noreferrer">Mal di testa</a> che peggiora con il tempo;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> <a href="https://www.salute-e-benessere.org/salute/perdita-di-udito/" target="_blank" rel="noopener noreferrer">Perdita dell&#8217;udito</a>;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> <a href="https://www.salute-e-benessere.org/salute/amnesia-perdita-memoria/" target="_blank" rel="noopener noreferrer">Perdita di memoria</a>;</li>
<li><img src="https://www.salute-e-benessere.org/wp-content/uploads/2017/04/sintomi-donna.png" alt="" /> Perdita dell&#8217;olfatto.</li>
</ul>
</div>
<p>I sintomi per riconoscere un meningioma dipendono quindi dalla posizione specifica nelle quale la neoplasia si insedia. Alcuni meningiomi, inoltre, si espandono verso l&#8217;interno in direzione del cervello; altri, invece, tendono a crescere verso l&#8217;esterno ed in certi casi possono anche <em>deformare le ossa</em>.</p>
<p>Taluni meningiomi contengono al loro interno <em><a href="https://www.salute-e-benessere.org/salute/cisti/">cisti</a> o depositi minerali calcificati</em> (<strong><a name="meningioma-calcifico">meningioma calcifico</a></strong> &#8211; che tendenzialmente non accresce in dimensioni); altri sono fortemente <em>vascolarizzati</em>.</p>
<p>Poi ci sono i casi di soggetti che presentano <em>meningiomi multipli</em> o ricorrenti: si tratta di neoplasie benigne, ma allo stesso tempo con metabolismo aggressivo.</p>
<p>Ed infine attenzione al <strong>meningioma anaplastico/maligno</strong>, che potrebbe anche dare metastasi e beffare la barriera emato-encefalica, connettendosi con i vasi sanguigni. Le metastasi, in questi casi sfortunati, iniziano dai polmoni.</p>
<p>Passando ai<em> meningiomi del midollo spinale</em>, i tumori vengono localizzati usualmente nel canale vertebrale (tra il collo e l&#8217;addome). In questo caso i meningiomi son sempre benigni ed i sintomi sono:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> Debolezza a braccia e gambe;</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> <a href="https://www.salute-e-benessere.org/salute/antidolorifici/">Dolore</a>;</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> Incontinenza;</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> Paralisi parziale;</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> Rigidità a braccia e gambe.</li>
</ul>
</div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h3><a name="meningioma-consultare-medico">Quando consultare il medico</a></h3>
<p>Solitamente i <strong>sintomi del meningioma si sviluppano lentamente</strong>, ma in alcuni casi è auspicabile un intervento medico immediato.</p>
<p>Rivolgersi al <span style="color: #db4437;">pronto soccorso</span> in caso di:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-check-circle" style="color:#db4437"></i> Improvvisa comparsa di crisi epilettiche;</li>
<li><i class="fa fa-check-circle" style="color:#db4437"></i> Improvvisi cambiamenti della vista;</li>
<li><i class="fa fa-check-circle" style="color:#db4437"></i> Improvvisi problemi di memoria.</li>
</ul>
</div>
<p>Consultare il medico in caso di presenza di <strong>sintomi persistenti</strong>, come mal di testa che peggiora nel tempo.</p>
<div class="su-box su-box-style-bubbles" style="border-color:#af362c;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-box-title" style="background-color:#db4437;color:#ffffff;-webkit-border-top-left-radius:2px;-webkit-border-top-right-radius:2px;-moz-border-radius-topleft:2px;-moz-border-radius-topright:2px;border-top-left-radius:2px;border-top-right-radius:2px;">ATTENZIONE!</div><div class="su-box-content su-clearfix">ATTENZIONE: non bisogna tirare in ballo la <a href="https://www.salute-e-benessere.org/salute/meningite/" target="_blank" rel="noopener noreferrer">meningite</a>. Sono due argomenti DISTINTI e SEPARATI.</div></div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-cause">Cause</a></h2>
<p>Le <strong>cause che scatenano il meningioma</strong> non sono ancora state scoperte. Si sa che la malattia è causata da <em>cellule mutate</em> nelle meningi &#8211; le membrane che formano una barriera protettiva intorno al cervello ed il midollo spinale &#8211; che si moltiplicano senza controllo dando origine ad un meningioma. Non è però chiaro se tale fenomeno sia causato da <em>fattori ereditari, ambientali, ormonali</em> o altri fattori.</p>
<div class="su-note" style="border-color:#c53d31;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;"><div class="su-note-inner su-clearfix" style="background-color:#db4437 ;border-color:#f8dad7;color:#ffffff;border-radius:3px;-moz-border-radius:3px;-webkit-border-radius:3px;">La fascia d&#8217;età più a rischio meningioma sembrerebbe essere quella tra i 40 e 60 anni.</div></div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-fattori-rischio">Fattori di rischio</a></h2>
<p>I fattori di rischio per un meningioma sono:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> <span style="color: #db4437;"><strong>Ormoni femminili</strong></span>. I meningiomi sono più comuni nelle donne, il che porta i medici a credere che gli ormoni femminili (estrogeni e progesterone) possano essere un fattore di rischio.</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> <span style="color: #db4437;"><strong>Radioterapia</strong></span>. La radioterapia che coinvolge radiazioni alla testa può aumentare il rischio di un meningioma.</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> <span style="color: #db4437;"><strong>Trauma cranico e lesioni cerebrali</strong></span>. In alcuni pazienti sono stati diagnosticati dei meningiomi proprio in prossimità di una lesione cerebrale precedente, ad esempio una frattura cranica.</li>
<li><i class="fa fa-frown-o" style="color:#db4437"></i> <span style="color: #db4437;"><strong>Un disturbo del sistema nervoso ereditario</strong></span>. La <a href="https://www.salute-e-benessere.org/salute/neurofibromatosi-1-o-malattia-di-von-recklinghausen/" target="_blank" rel="noopener noreferrer">neurofibromatosi</a> di tipo 2 (NF-2), una rara malattia ereditaria, aumenta il rischio di meningioma e di altri tumori cerebrali. In tutti i casi ci sono altri geni e loci che potrebbero svolgere un ruolo importante nello sviluppo di un meningioma: AKT1, MN1, PTEN, SMO e 1p13.</li>
</ul>
</div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-complicazioni">Complicazioni</a></h2>
<p>Sia il meningioma che il suo trattamento, di solito la chirurgia e la radioterapia, possono provocare <strong>complicazioni a lungo termine</strong>, ad esempio:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-arrow-right" style="color:#db4437"></i> Cambiamenti della personalità;</li>
<li><i class="fa fa-arrow-right" style="color:#db4437"></i> Convulsioni;</li>
<li><i class="fa fa-arrow-right" style="color:#db4437"></i> Difficoltà di concentrazione;</li>
<li><i class="fa fa-arrow-right" style="color:#db4437"></i> Perdita di memoria.</li>
</ul>
</div>
<p>Alcune di queste complicazioni possono essere trattate con l&#8217;aiuto di <strong>medici specialisti</strong>.</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-prepararsi-visita-medica">Prepararsi alla visita medica</a></h2>
<p>Inizialmente si può consultare il <strong>medico di base</strong>. Se il medico sospettasse di un <strong>tumore al cervello</strong>, ad esempio un <strong>meningioma</strong>, potrebbe indirizzare il paziente verso uno specialista che si occupa di disturbi cerebrali (<strong>neurologo e neurochirurgo</strong>).</p>
<p>Di seguito alcuni suggerimenti per prepararsi al meglio all&#8217;appuntamento.</p>
<h3>Cosa fare</h3>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Elencare le proprie informazioni personali, compresi eventi importanti o cambiamenti nelle abitudini.</li>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Fare una lista di tutti i sintomi riscontrati, anche quelli che sembrano estranei al problema.</li>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Fare una lista di tutti i farmaci, così come qualsiasi vitamine o integratori, che si stanno assumendo.</li>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Informarsi riguardo a eventuali restrizioni da seguire prima della visita, ad esempio restrizioni nella dieta.</li>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Portare con se un familiare o un amico. A volte può essere difficile immagazzinare e ricordare tutte le informazioni date dal medico. Farsi accompagnare aiuterà a ricordare tutte le nozioni.</li>
<li><i class="fa fa-circle-o-notch" style="color:#514f4c"></i> Scrivete le domande da porre al medico: un elenco di domande aiuterà ad ottimizzare il tempo a disposizione.</li>
</ul>
</div>
<h4>Per un meningioma, alcune domande fondamentali da porre al medico sono:</h4>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Il mio meningioma è benigno o maligno?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Quanto è grande il mio meningioma?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Il mio meningioma è in crescita? Quanto velocemente?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Che tipo di cure mi suggerisce?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Devo iniziare subito una cura, o posso attendere e monitorare la situazione?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Quali sono gli effetti collaterali di ogni terapia?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Ci sono complicazioni a lungo termine che dovrei conoscere?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Devo consultare uno specialista? Può consigliarmi un ospedale che ha esperienza nel trattamento di meningiomi?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Esistono opuscoli o siti web che posso consultare per informarmi?</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Devo subito decidere quale terapia iniziare? Per quanto tempo posso aspettare?</li>
</ul>
</div>
<p>Non esitate a porre qualsiasi altra domanda, qualora ne sentite la necessità.</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-esami-diagnosi">Esami e diagnosi</a></h2>
<p>Per <strong>diagnosticare un meningioma</strong> vengono effettuati<span style="color: #2196f3;"><strong> test di imaging</strong></span>, come ad esempio:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-eye" style="color:#514f4c"></i> <span style="color: #2196f3;"><strong>Tomografia computerizzata (TAC)</strong></span>. La TAC fornisce immagini a sezione trasversale (a fette) del cervello. Queste immagini sono combinate insieme da un computer per creare un quadro completo e tridimensionale del cervello. Talvolta si utilizza un colorante a base di iodio per aumentare il contrasto.</li>
<li><i class="fa fa-eye" style="color:#514f4c"></i> <span style="color: #2196f3;"><strong>Risonanza magnetica (MRI)</strong></span>. In questo test si utilizzano un campo magnetico e onde radio per creare immagini a sezione trasversale delle strutture all&#8217;interno del cervello. Le immagini della MRI forniscono un quadro più dettagliato del cervello e di eventuali meningiomi.</li>
<li><i class="fa fa-eye" style="color:#514f4c"></i> <span style="color: #2196f3;"><strong>Biopsia</strong></span>. Il medico potrebbe richiedere una biopsia per accertare la malignità o meno del meningioma.</li>
</ul>
</div>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-farmaci-terapie">Farmaci e terapie</a></h2>
<p>Le <strong>cure per il meningioma</strong> dipendono da vari fattori come, ad esempio, dalla zona in cui è situato il tumore e da quanto sia aggressivo. Inoltre il medico prende sempre in considerazione la <em>salute generale del paziente</em> prima di stabilire una terapia.</p>
<h3><a name="meningioma-monitoraggio">Monitoraggio</a></h3>
<p><em>Non tutti i meningiomi vanno trattati immediatamente</em>. Un meningioma piccolo e in lenta crescita, che non causa sintomi, può non richiedere trattamenti.<br />
Se si decidesse di non trattare il meningioma, sarà necessario eseguire <strong>periodici controlli</strong> ed esami per valutare l&#8217;evoluzione della malattia.</p>
<p>Se invece si scoprisse che il meningioma è in crescita e che sia necessario vada trattato, sarebbero disponibili varie opzioni di trattamento:</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h3><a name="meningioma-chirurgia">Chirurgia &#8211; 1° opzione</a></h3>
<p>Se il meningioma provoca sintomi o è in rapida crescita, il medico può raccomandare un <strong>intervento chirurgico</strong>. I chirurghi rimuoveranno completamente il meningioma. Ma poiché un meningioma può svilupparsi in prossimità di molte strutture delicate del cervello o del midollo spinale, <strong>non sempre è possibile rimuovere l&#8217;intero tumore</strong>. In questi casi, i chirurghi rimuoveranno la maggior quantità di meningioma possibile.</p>
<p>Il <span class="su-highlight" style="background:#ffff99;color:#514f4c">&nbsp;trattamento da seguire dopo l&#8217;intervento&nbsp;</span> dipende da diversi fattori.</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-circle" style="color:#64B5F6"></i>  Se il tumore è stato rimosso completamente, non sarà necessario nessun ulteriore trattamento. Tuttavia, si dovranno eseguire dei controlli periodici.</li>
<li><i class="fa fa-circle" style="color:#64B5F6"></i> Se il tumore è benigno e solo una piccola parte è rimasta, il medico può ordinare solo dei controlli periodici di monitoraggio. In alcuni casi, i piccoli tumori rimanenti possono essere trattati con <em>radiochirurgia stereotassica</em>.</li>
<li><i class="fa fa-circle" style="color:#64B5F6"></i> Se il tumore è atipico o maligno, probabilmente ci si dovrà sottoporre a radioterapia.</li>
</ul>
</div>
<p>La chirurgia può comportare dei rischi, tra cui <strong>l&#8217;infezione</strong> e il <strong>sanguinamento</strong>. Ad ogni modo i rischi specifici dell&#8217;intervento dipendono dalla zona in cui si trova il meningioma. Ad esempio, un intervento chirurgico per rimuovere un meningioma che si verificasse intorno al nervo ottico potrebbe portare alla perdita della vista. Consultare il medico riguardo i rischi che si corrono durante l&#8217;intervento chirurgico.</p>
<h4><a name="meningioma-post-operatorio">Post operatorio</a></h4>
<p>Dopo esser stato sottoposto all&#8217;intervento, il paziente è portato in <strong>terapia intensiva</strong> per qualche ora (in casi più delicati la permanenza post operatoria in terapia intensiva si potrebbe prolungare a qualche giorno). Lì verranno monitorati i parametri vitali e si cercherà di far fronte ad eventuali complicanze di tipo emorragico, fistole liquorali o altro ancora.</p>
<p>Molti soggetti nel post operatorio seguono una <strong>terapia antiepilettica per circa 6 mesi</strong>.</p>
<p>La <strong>prognosi</strong> è tendenzialmente buona perchè più dell&#8217;80% degli interventi va a buon fine e la mortalità è solo dell&#8217;1%. Ovviamente tutto dipende dalla posizione del meningioma e dal suo stadio: operare il terzo medio dello sfenoide o l&#8217;angolo pontocerebellare o il clivus implica maggiori difficoltà e rischi.</p>
<h4><a name="meningioma-recidiva">Recidiva meningioma</a></h4>
<p>Il<strong> rischio di recidiva</strong> è molto basso se il meningioma viene asportato del tutto, mentre aumenta nel caso la dura sia stata soltanto cauterizzata e non trattata affatto.<br />
Una rimozioni incompleta, invece, espone ad una recidiva decisamente maggiore (circa il 40%).</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h3><a name="meningioma-radioterapia">Radioterapia &#8211; 2° opzione</a></h3>
<p>Se il meningioma non può essere completamente rimosso, il medico può raccomandare la radioterapia dopo l&#8217;intervento. Lo <strong>scopo della radioterapia</strong> è quello di distruggere tutte le cellule tumorali rimanenti e ridurre la possibilità che il meningioma si riformi.<br />
Nella radioterapia si utilizza una grande macchina che invia potenti fasci di energia contro le cellule tumorali per distruggerle.</p>
<p>I progressi nella radioterapia hanno permesso di aumentare la dose di radiazioni al meningioma riducendo le radiazioni nei tessuti sani. I metodi più moderni sono la <strong>radioterapia stereotassica frazionata (SRT)</strong> e la <strong>radioterapia ad intensità modulata (IMRT)</strong>. Si può utilizzare anche la radiazione fascio di protoni, anche se non è stato stabilito se essa sia più efficace o meno.</p>
<h3><a name="meningioma-radiochirurgia">Radiochirurgia</a></h3>
<p>La radiochirurgia non comporta incisioni o tagli. Essa è un tipo di trattamento con radiazioni che mira diversi fasci di radiazioni in un punto preciso. La <strong>radiochirurgia si effettua in ambulatorio</strong> in poche ore e può essere un&#8217;alternativa per le persone con meningiomi che non possono essere rimossi con la chirurgia tradizionale o per meningiomi che si riformano nonostante il trattamento.</p>
<h3><a name="meningioma-radioterapia-frazionata">Radioterapia frazionata</a></h3>
<p>Per i tumori troppo grandi in dimensioni per la radiochirurgia o quelli che sono presenti in una zona che non può tollerare una elevata intensità della radiochirurgia &#8211; come ad esempio <em>vicino al nervo ottico</em> &#8211; si può optare per la radioterapia frazionata. Con questo metodo la <strong>radiazione è frammentata nel tempo</strong>. Ad esempio, si può effettuare un trattamento al giorno per 30 giorni.</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h3><a name="meningioma-farmaci">Farmaci &#8211; 3° opzione</a></h3>
<p>Per le persone con <strong>meningiomi che si riformano o non rispondono nè ai trattamenti chirurgici nè alla radioterapia</strong>, i medici stanno cercando dei metodi di cura diversi. A volte si utilizzano alcuni farmaci, come l&#8217;<a href="https://www.aimac.it/farmaci-tumore/chemioterapici/idrossiurea" target="_blank" rel="noopener noreferrer">idrossiurea </a>(Droxia, Hydrea) &#8211; mi riferisco quindi alla chemioterapia convenzionale.<br />
Altri farmaci sono in fase di sperimentazione, come quelli che impediscono il rilascio di ormoni della crescita (analoghi della somatostatina).</p>
<p>Recentemente, i farmaci che inibiscono la capacità del tumore di assorbire sostanze dai vasi sanguigni (<a href="http://www.hsr.it/press-releases/nuovo-inibitore-specifico-riduce-efficacemente-la-formazione-di-vasi-sanguigni-tumorali/" target="_blank" rel="noopener noreferrer">angiogenesi-inibitori</a>) sembrano avere una qualche efficacia. Tuttavia i dati sono insufficienti e sono necessari studi più approfonditi.</p>
<h3><a name="meningioma-medicina-alternativa">Medicina alternativa &#8211; opzione bonus</a></h3>
<p>La<span style="color: #db4437;"><strong> medicina alternativa non può curare un meningioma</strong></span>, ma può fornire sollievo dagli effetti collaterali dei trattamenti, e anche aiutare a gestire lo stress causato dalla situazione.</p>
<p>I <span class="su-highlight" style="background:#ffff99;color:#514f4c">&nbsp;trattamenti che possono essere utili sono&nbsp;</span>:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> <a href="https://www.salute-e-benessere.org/salute/agopuntura-per-curare-o-attenuare-lansia-e-lo-stress/" target="_blank" rel="noopener noreferrer">Agopuntura</a>;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> <a href="https://www.salute-e-benessere.org/salute/antidolorifici/#C3" target="_blank" rel="noopener noreferrer">Antidolorifici naturali</a>;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> <a href="https://www.salute-e-benessere.org/salute/tecniche-yoga-per-le-persone-malate-di-cancro/" target="_blank" rel="noopener noreferrer">Esercizi di rilassamento &#8211; Yoga</a>;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> Ipnosi;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> Massaggio;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> <a href="https://www.salute-e-benessere.org/benessere/ritrovare-la-pace-interiore-con-la-meditazione/" target="_blank" rel="noopener noreferrer">Meditazione</a>;</li>
<li><i class="fa fa-dot-circle-o" style="color:#64B5F6"></i> <a href="https://www.salute-e-benessere.org/salute/la-musicoterapia-per-curare-corpo-e-mente/" target="_blank" rel="noopener noreferrer">Musicoterapia</a>.</li>
</ul>
</div>
<p>Consultate sempre il vostro medico di fiducia per ottenere ulteriori suggerimenti.</p>
<div style="margin:10px 20px 10px 10px; padding:5px; background-color:#ffffff; float:right;"><a href="#indice-articolo-meningioma"><span class="su-label su-label-type-default"> >> Indice</span></a></div>
<h2><a name="meningioma-supporto-assistenza">Supporto e assistenza</a></h2>
<p><strong>Ricevere la diagnosi di un meningioma</strong> può essere un&#8217;esperienza <span style="color: #db4437;"><strong>traumatica</strong></span>. Per cercare di <em>gestire lo stress della situazione</em>, si possono seguire i seguenti suggerimenti:</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Acquisire più <span style="color: #2196f3;">informazioni possibili sul meningioma</span>. Chiedere informazioni al personale sanitario riguardo alle opzioni di trattamento. Consultare libri e siti web sull&#8217;argomento.</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Chiedere informazioni al personale sanitario riguardo ad eventuali <span style="color: #2196f3;"><strong>gruppi di supporto per tumore al cervello o meningioma</strong></span> nella propria zona. Chi soffre della stessa malattia può essere in grado di offrire una prospettiva unica, è quindi importante consultare un gruppo di sostegno.</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Fare una lista di domande da porre al medico all&#8217;appuntamento successivo. Più si conosce la propria malattia, più si sarà consapevoli nelle decisioni di trattamento.</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> <span style="color: #2196f3;">Mantenere i rapporti con familiari ed amici</span>. E&#8217; importante condividere le emozioni con i propri cari, e parlare dei propri dubbi e preoccupazioni. Anche assistenti sociali e psicoterapeuti possono aiutare ad affrontare i momenti di sconforto e di <a href="https://www.salute-e-benessere.org/salute/ansia-cause-sintomi-diagnosi-trattamenti-e-prevenzione/">ansia</a>.</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> Prendersi <span style="color: #2196f3;"><strong>cura di sé</strong></span>. Cercare di rimanere in buona salute durante il trattamento per un meningioma. Seguire una <a href="https://www.salute-e-benessere.org/tag/linee-guida-per-una-corretta-alimentazione/">alimentazione</a> sana e ricca di frutta e verdura, e fare moderata attività fisica quotidiana. Dormire in modo adeguato per potersi risvegliare riposati ogni mattina.</li>
<li><i class="fa fa-hand-o-right" style="color:#64B5F6"></i> <strong><span style="color: #db4437;">Ridurre lo stress</span></strong>, concentrandosi su ciò che è importante. Queste misure non cureranno il meningioma, ma possono aiutare a <em>sentirsi meglio</em>, anche dopo un intervento chirurgico o durante un trattamento di radioterapia.</li>
</ul>
</div>
<div class="su-expand su-expand-collapsed su-expand-link-style-default" data-height="0"><div class="su-expand-content" style="color:#514f4c;max-height:0px;overflow:hidden">
Bibliografia</p>
<div class="su-list su-list-style-">
<ul>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> Anatomia umana di Frederic H. Martini, Michael J. Timmons;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> <a href="http://www.aots.sanita.fvg.it/aots/InfoCMS/RepositPubbl/table34/22/Allegati/tumori%20cerebrali.pdf" target="_blank" rel="noopener noreferrer">I Tumori Cerebrali </a>;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> <a href="http://www.abta.org/brain-tumor-information/types-of-tumors/meningioma.html" target="_blank" rel="noopener noreferrer">American Brain Tumor Association</a>;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> Fisiologia di Gianluigi Monticelli;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> Goodman &amp; Gilman. Le basi farmacologiche della terapia di Laurence Brunton, John S. Lazo, Keith L. Parker;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> <a href="http://www.goodmancampbell.com/brain-tumors" target="_blank" rel="noopener noreferrer">Goodmancampbell.com/brain-tumors</a>;</li>
<li><i class="fa fa-certificate" style="color:#514f4c"></i> <a href="http://www.webmd.com/cancer/brain-cancer/meningioma-causes-symptoms-treatment#1" target="_blank" rel="noopener noreferrer">WebMD</a>;</li>
</ul>
</div>
</div><div class="su-expand-link su-expand-link-more" style="text-align:left"><a href="javascript:;" style="color:#64B5F6;border-color:#64B5F6"><i class="fa fa-folder-open"></i><span style="border-color:#64B5F6">Espandi Bibliografia</span></a></div><div class="su-expand-link su-expand-link-less" style="text-align:left"><a href="javascript:;" style="color:#64B5F6;border-color:#64B5F6"><i class="fa fa-folder"></i><span style="border-color:#64B5F6">Riduci Bibliografia</span></a></div></div>
<p>Autore | <a href="https://plus.google.com/111593769972133709108?rel=author">Viola Dante</a></p>
<p>© RIPRODUZIONE RISERVATA</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0;'>
<div class="clear" style="height: 0pt !important;"><!-- --></div>
<div style="height: 60px !important;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Fine Articolo Dopo Stelline height 100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4699185202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="margin: 10px 0pt; width: 100%; padding: 0pt;">» Se ti è piaciuto questo articolo e vuoi conoscermi meglio o contattarmi in privato, puoi farlo <a href="https://www.facebook.com/viola.dante.1" class="tooltip" title="Facebook!" rel="nofollow" target="_blank">su Facebook</a> o <a href="https://twitter.com/violadante_" class="tooltip" title="Twitter" rel="nofollow" target="_blank">seguirmi su Twitter</a> o aggiungermi tra le <a href="https://plus.google.com/u/0/+ViolaDante" class="tooltip" title="Google+" rel="nofollow" target="_blank">cerchie di G+</a>. Mi trovi anche su <a href="https://www.linkedin.com/in/viola-dante" class="tooltip" title="LinkedIn" rel="nofollow" target="_blank">LinkedIn</a> e <a href="https://it.pinterest.com/fansalute/" class="tooltip" title="Pinterest" rel="nofollow" target="_blank">Pinterest</a>! </div>

			<div class="kk-star-ratings  top-left lft" data-id="29028">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">394</span> voto/i            <meta property="bestRating" content="5"/>            <meta property="worstRating" content="1"/>    </div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<div id="SC_TBlock_262590" class="SC_TBlock">caricamento...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "262590",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div class="clear" style="height: 2px !important;"><!-- --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="1358609608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0;'>
<div class="clear" style="height: 0pt !important;"><!-- --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Mobile Fine Articolo 320 100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="1326916400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin: 10px 0pt; width: 100%; padding: 0pt;">» Se ti è piaciuto questo articolo e vuoi conoscermi meglio o contattarmi in privato, puoi farlo <a href="https://www.facebook.com/viola.dante.1" class="tooltip" title="Facebook!" rel="nofollow" target="_blank">su Facebook</a> o <a href="https://twitter.com/violadante_" class="tooltip" title="Twitter" rel="nofollow" target="_blank">seguirmi su Twitter</a> o aggiungermi tra le <a href="https://plus.google.com/u/0/+ViolaDante" class="tooltip" title="Google+" rel="nofollow" target="_blank">cerchie di G+</a>. Mi trovi anche su <a href="https://www.linkedin.com/in/viola-dante" class="tooltip" title="LinkedIn" rel="nofollow" target="_blank">LinkedIn</a> e <a href="https://it.pinterest.com/fansalute/" class="tooltip" title="Pinterest" rel="nofollow" target="_blank">Pinterest</a>! </div>

			<div class="kk-star-ratings  top-left lft" data-id="29028">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend"><div vocab="http://schema.org/" typeof="Blog">    <div property="name" class="kksr-title">Meningioma, Tumore Cerebrale: Sintomi Iniziali, Intervento e Cura</div>    <div property="aggregateRating" typeof="AggregateRating"><span property="ratingValue">5</span> (100%) <span property="ratingCount">394</span> voto/i            <meta property="bestRating" content="5"/>            <meta property="worstRating" content="1"/>    </div></div></div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<div id="SC_TBlock_263179" class="SC_TBlock">caricamento...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "263179",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Mobile 300 250 Fine Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="3888320000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </center></div>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.salute-e-benessere.org/?p=29028" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Meningioma%2C+Tumore+Cerebrale%3A+Sintomi+Iniziali%2C+Intervento+e+Cura via %40@ViolaDante_&url=https://www.salute-e-benessere.org/?p=29028" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.salute-e-benessere.org/?p=29028&amp;name=Meningioma%2C+Tumore+Cerebrale%3A+Sintomi+Iniziali%2C+Intervento+e+Cura" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.salute-e-benessere.org/?p=29028&title=Meningioma%2C+Tumore+Cerebrale%3A+Sintomi+Iniziali%2C+Intervento+e+Cura" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.salute-e-benessere.org/?p=29028&amp;description=Meningioma%2C+Tumore+Cerebrale%3A+Sintomi+Iniziali%2C+Intervento+e+Cura&amp;media=https://www.salute-e-benessere.org/wp-content/uploads/2017/06/Meningioma.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.salute-e-benessere.org/tag/cancro-e-tumori/" rel="tag">Cancro e tumori</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>Chi sono? Viola Dante </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/f03f2cb00ab2797c70c44ea829d1c0de?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f03f2cb00ab2797c70c44ea829d1c0de?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Sono una <strong>farmacista</strong>. Ho studiato presso l'<em>Università degli Studi di Palermo</em> dal 2003 al 2008. Poi è arrivata la <em>laurea</em>: 110/110 e Lode. Il percorso di studi è andato benissimo ed ho preso tutto quello che potevo dai professori, ma oggigiorno sarebbe riduttivo descrivermi come una <strong>professionista del farmaco e della salute</strong>. Potrei piuttosto definirmi una <strong>farmacista blogger</strong>. Amo quello che faccio. Ed ancor di più amo offrire delle soluzioni che migliorino la salute degli italiani ormai vittima di bieche mistificazioni anche in questo campo.
Spero di riuscire a trasmettervi la mia smisurata passione per la <strong>galenica</strong> e per la preparazione di <strong>rimedi naturali</strong>. E-mail: <a href="mailto:viola.dante@email.it">viola.dante@email.it</a>		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.salute-e-benessere.org/viola-dante/"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/viola.dante.1"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/violadante_"><i class="fa fa-twitter"></i><span> @violadante_</span></a>
									<a class="social-google-plus" target="_blank" href="https://plus.google.com/u/0/+ViolaDante"><i class="fa fa-google-plus"></i></a>
									<a class="social-linkedin" target="_blank" href="https://www.linkedin.com/in/viola-dante"><i class="fa fa-linkedin"></i></a>
												<a class="social-youtube" target="_blank" href="https://www.youtube.com/channel/UCvfnIo-Vqic4Nw18uv4B7vQ"><i class="fa fa-youtube"></i></a>
									<a class="social-pinterest" target="_blank" href="https://it.pinterest.com/fansalute/"><i class="fa fa-pinterest"></i></a>
											</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.salute-e-benessere.org/salute/tumori-solidi-ag-120-farmaco-sperimentale-promettente/" rel="prev"><span>Precedente</span> Tumori Solidi, AG-120 Farmaco Sperimentale Promettente</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Prova anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.salute-e-benessere.org/salute/tumori-solidi-ag-120-farmaco-sperimentale-promettente/">
					<img width="310" height="165" src="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/AAEAAQAAAAAAAAkWAAAAJDE3NmI2OGRlLTAyYjItNDQ0MC1hMmQxLTA5OTdmMDJjNDQ4YQ-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ag-120 farmaco antitumorale sperimentale" srcset="https://www.salute-e-benessere.org/wp-content/uploads/2017/06/AAEAAQAAAAAAAAkWAAAAJDE3NmI2OGRlLTAyYjItNDQ0MC1hMmQxLTA5OTdmMDJjNDQ4YQ-310x165.jpg 310w, https://www.salute-e-benessere.org/wp-content/uploads/2017/06/AAEAAQAAAAAAAAkWAAAAJDE3NmI2OGRlLTAyYjItNDQ0MC1hMmQxLTA5OTdmMDJjNDQ4YQ-300x161.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.salute-e-benessere.org/salute/tumori-solidi-ag-120-farmaco-sperimentale-promettente/" rel="bookmark">Tumori Solidi, AG-120 Farmaco Sperimentale Promettente</a></h2>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-3 ai-viewport-1' style='text-align:center; margin: 8px 0pt 30px 0pt;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB After Post Prima Box Commenti -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4280382808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-16 ai-viewport-2 ai-viewport-3' style='text-align:center; margin: 8px 0pt 30px 0pt;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4100853203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<a name="per-commentare" id="per-commentare"></a>
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salute/meningioma/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.salute-e-benessere.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='29028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="171f1d46a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center> <div style="width:300px; margin: 0pt 0pt 0pt -5px;">  <iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId=1467537713534818" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<br/>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1467537713534818" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
<div class="clear" style="height: 10px !important;"><!-- --></div> <div style="margin:0pt; width:300px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB 300 250 Sotto Fb Mob + Desktop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="3740847200"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div></center></div>
		</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Posso aiutarti?</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.salute-e-benessere.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.rimedinaturali.wiki/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.salute-e-benessere.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rimedinaturali.wiki/">Rimedi naturali</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/cistite/'>Rimedi Naturali Per Il Trattamento Della Cistite e Delle Infezioni Del Tratto Urinario</a> <span class="rss-date">24/05/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/febbre/'>Febbre: Cause, Sintomi, Trattamenti e Cure Naturali Che Abbassano La Febbre Alta</a> <span class="rss-date">26/03/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/tallonite/'>Tallonite: Rimedi Naturali Efficaci Per Curare L’Infiammazione Muscolare ed Alleviare Il Dolore</a> <span class="rss-date">02/02/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/bellezza-pelle/cicatrici-acne/'>Rimedi Naturali Per Eliminare Le Cicatrici Da Acne</a> <span class="rss-date">23/01/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/tosse/'>Rimedi Naturali Da Preparare A Casa Per Curare e Calmare La Tosse Persistente</a> <span class="rss-date">12/12/2016</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/bellezza-pelle/brufoli-acne/'>Come Preparare In Casa Dei Rimedi Naturali Veloci Per Brufoli ed Acne</a> <span class="rss-date">28/11/2016</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/gastrite-reflusso-gastroesofageo/'>Rimedi Naturali Da Preparare In Casa Per Curare Il Reflusso Gastroesofageo e La Gastrite</a> <span class="rss-date">21/11/2016</span></li></ul></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><div style="width:300px; margin: 0pt 0pt 0pt -5px;">
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId=1467537713534818" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<br/>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=1467537713534818" width="300" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> 
<div class="clear" style="height: 10px !important;"><!-- --></div> <div style="margin:0pt; width:300px;"> <script src="//ap.lijit.com/www/delivery/fpi.js?z=468269&width=300&height=250"></script> </div></div></center></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.salute-e-benessere.org/mappa-del-sito/" target="_blank" rel="nofollow">Mappa del sito</a>		</div>
				
		<div class="alignleft">
			Questo è un progetto della <a href="https://www.salute-e-benessere.org/viola-dante/" target="_blank">Dottoressa Viola Dante</a> © Copyright 2017

<div style="margin:0pt; padding:0pt; text-align:center;">
<p style="font-size:16px;">Disclaimer: questo sito NON DEVE sostituire il rapporto medico-paziente. PRIMA chiedi sempre il parere del tuo medico.
</p></div>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna in alto con un click"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-galleries-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-media-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Non ho trovato nulla, mi spiace =(","lang_results_found":"Penso che questi articoli possano tornarti utili:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"Tutti i diritti riservati - Copyright \u00a9","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"La funzione richiesta \u00e8 stata disabilitata per proteggere il diritto d'autore della Dott.ssa Viola Dante, come disciplinato dalla legge 22 aprile 1941, n. 633, e dal Titolo IX del Libro Quinto del codice civile italiano.","sitename":"Salute e Benessere","usesitenameaslink":"1","siteurl":"https:\/\/www.salute-e-benessere.org","target":"","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/add-link-to-copied-text/assets/add_link.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/js/magnific-popup.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
<style>
  .su-tabs.my-custom-tabs1 { background-color: #f6f8f4 }
  .su-tabs.my-custom-tabs1 .su-tabs-nav span { font-size: 1.3em }
  .su-tabs.my-custom-tabs1 .su-tabs-nav span.su-tabs-current { background-color: #bebead }
  .su-tabs.my-custom-tabs1 .su-tabs-pane {
    padding: 1em;
    font-size: 1.3em;
    background-color: #f6f8f4;
  }
</style>
<style>
  .su-tabs.my-custom-tabsviola1 { background-color: #bebead }
  .su-tabs.my-custom-tabsviola1 .su-tabs-nav span { font-size: 1.3em }
  .su-tabs.my-custom-tabsviola1 .su-tabs-nav span.su-tabs-current { background-color: #7f7a72 }
  .su-tabs.my-custom-tabsviola1 .su-tabs-pane {
    padding: 1em;
    font-size: 1.3em;
    background-color: #f6f8f4;
  }
</style>
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per funzioni proprie e per inviare pubblicità in linea con le tue preferenze. Se continui nella navigazione o clicchi su un elemento della pagina accetti il loro utilizzo. Se vuoi saperne di più o negare il consenso leggi “+Info”.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salute-e-benessere.org/politica-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">+Info</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)

 Served from: www.salute-e-benessere.org @ 2017-06-07 07:28:48 by W3 Total Cache -->