<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.salute-e-benessere.org/xmlrpc.php" />
<title>Burro o Margarina? Cosa Scegliere?</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"7e13dc47d6","grs":true,"ajaxurl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Dai un voto al mio lavoro, per favore.","fuelspeed":400,"thankyou":"Grazie!","error_msg":"Mi spiace, si \u00e8 verificato un errore.","tooltip":"1","tooltips":[{"tip":"Scarso!","color":"#ffffff"},{"tip":"Non sufficiente!","color":"#ffffff"},{"tip":"Sufficiente!","color":"#ffffff"},{"tip":"Buono!","color":"#ffffff"},{"tip":"Ottimo!","color":"#ffffff"}]};
				</script>
				
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Burro o Margarina? La dura concorrenza tra i due alimenti è ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci."/>
<link rel="canonical" href="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/" />
<link rel="publisher" href="https://plus.google.com/+Salute-e-benessereOrg/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burro o Margarina? Cosa Scegliere?" />
<meta property="og:description" content="Burro o Margarina? La dura concorrenza tra i due alimenti è ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci." />
<meta property="og:url" content="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/" />
<meta property="og:site_name" content="Salute e Benessere" />
<meta property="article:author" content="https://www.facebook.com/viola.dante.1" />
<meta property="article:tag" content="Linee guida per una corretta alimentazione" />
<meta property="article:section" content="Nutrizione" />
<meta property="article:published_time" content="2013-03-09T17:32:34+02:00" />
<meta property="article:modified_time" content="2015-07-25T19:33:07+02:00" />
<meta property="og:updated_time" content="2015-07-25T19:33:07+02:00" />
<meta property="fb:admins" content="100001727030891" />
<meta property="og:image" content="https://www.salute-e-benessere.org/wp-content/uploads/2013/03/Burro-o-Margarina-Cosa-Scegliere.jpg" />
<meta property="og:image:secure_url" content="https://www.salute-e-benessere.org/wp-content/uploads/2013/03/Burro-o-Margarina-Cosa-Scegliere.jpg" />
<meta property="og:image:width" content="681" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Burro o Margarina? La dura concorrenza tra i due alimenti è ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci." />
<meta name="twitter:title" content="Burro o Margarina? Cosa Scegliere?" />
<meta name="twitter:image" content="https://www.salute-e-benessere.org/wp-content/uploads/2013/03/Burro-o-Margarina-Cosa-Scegliere.jpg" />
<meta name="twitter:creator" content="@violadante_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Feed" href="https://www.salute-e-benessere.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Feed dei commenti" href="https://www.salute-e-benessere.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Salute e Benessere &raquo; Burro o Margarina? Cosa Scegliere? Feed dei commenti" href="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.salute-e-benessere.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/css.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='https://www.salute-e-benessere.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.salute-e-benessere.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.salute-e-benessere.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.salute-e-benessere.org/?p=6792' />
<link rel="alternate" type="application/json+oembed" href="https://www.salute-e-benessere.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salute-e-benessere.org%2Fnutrizione%2Fburro-o-margarina-cosa-scegliere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.salute-e-benessere.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.salute-e-benessere.org%2Fnutrizione%2Fburro-o-margarina-cosa-scegliere%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">var ajaxurl = "https://www.salute-e-benessere.org/wp-admin/admin-ajax.php"</script><style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(https://www.salute-e-benessere.org/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 36px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="shortcut icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.salute-e-benessere.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-solo-la-s-blu-2.png" />

<meta property="fb:admins" content="100001727030891"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6671075-10', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Dai un'occhiata a tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.salute-e-benessere.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.salute-e-benessere.org/wp-content/uploads/2016/06/cropped-logo-solo-la-s-blu-270x270.png" />
<meta property="article:author" content="https://www.facebook.com/viola.dante.1" />
<meta name="language" content="italian" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7642034554976828",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-6792 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.salute-e-benessere.org/">
				<button class="search-button" type="submit" value="Cerca..."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca..." value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Salute-e-benessereOrg" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/saluteebenessere.org/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/seb_org" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://it.pinterest.com/fansalute/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/viola-dante" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">luglio 28, 2017 7:33 pm</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-28029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28029"><a title="dimagrire" href="https://www.salute-e-benessere.org/tag/dimagrire/">Per dimagrire</a></li>
<li id="menu-item-28030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28030"><a title="Più informati contro il “male del secolo”." href="https://www.salute-e-benessere.org/tag/cancro-e-tumori/">Speciale cancro e tumori</a></li>
<li id="menu-item-28031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28031"><a title="Scopri i miei approfondimenti sulla pelle." href="https://www.salute-e-benessere.org/tag/avere-cura-della-pelle/">Tutto sulla salute della pelle</a></li>
<li id="menu-item-28028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28028"><a target="_blank" rel="nofollow" href="https://www.salute-e-benessere.org/info/">Info e Contatti</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.salute-e-benessere.org/">
							<button class="search-button" type="submit" value="Cerca..."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca..." value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Salute-e-benessereOrg" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/saluteebenessere.org/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/seb_org" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://it.pinterest.com/fansalute/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/in/viola-dante" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
<div style="margin: 0pt 0pt 5px 0pt; width:auto; height:auto; text-align:center; font-size: 10px;"><p>© Tutti i diritti riservati e proprietà della Dott.ssa Viola Dante</p></div>
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Salute e Benessere" href="https://www.salute-e-benessere.org/">
					<img src="https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-salute-e-benessere.jpeg" alt="Salute e Benessere" width="265px" height="90px" /><strong>Salute e Benessere Salute e Benessere è uno spazio web curato dalla dott.ssa V. Dante, che pubblica notizie ed approfondimenti su tutto quello che riguarda la salute dell&#039;uomo.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.salute-e-benessere.org/wp-content/uploads/2016/12/logo-salute-e-benessere.jpeg');
       	jQuery('#theme-header .logo img').attr('width',		'265px');
       	jQuery('#theme-header .logo img').attr('height',	'90px');
	}
});
</script>
			<div class="e3lan e3lan-top">			<div class='code-block code-block-14 ai-viewport-1' style='margin:30px 0pt 0pt 0pt;'>
<div style="width: 728px; line-height: 1.5; color:#514f4c; font-size: 15px;"> Salute e Benessere è uno spazio web curato dalla dott.ssa Viola Dante, che pubblica notizie ed approfondimenti su tutto quello che riguarda la salute ed il benessere psicofisico di uomo, donna e bambino. <span class="dropcap ">♥</span> Hai bisogno d'aiuto? <span class="su-highlight" style="background:#ddff99;color:#000000">&nbsp;Contattami&nbsp;</span>: <a href="mailto:viola.dante@email.it">viola.dante@email.it</a> o, se la pagina lo prevede, <a href="#per-commentare">lascia un commento</a>. Ti aiuterò personalmente il prima possibile – Dott.ssa Viola Dante =)</div></div>
 <div class='code-block code-block-15 ai-viewport-2 ai-viewport-3' style='margin: -15px 0pt 0pt 20px; text-align:center;'>
<div style="width: 300px; line-height: 1.5; color:#514f4c; font-size: 12px;"><div class="su-spoiler su-spoiler-style-default su-spoiler-icon-plus su-spoiler-closed"><div class="su-spoiler-title"><span class="su-spoiler-icon"></span>Breve messaggio di benvenuto (clicca qui).</div><div class="su-spoiler-content su-clearfix" style="display:none"> Salute e Benessere è uno spazio web curato dalla dott.ssa Viola Dante, che pubblica notizie ed approfondimenti su tutto quello che riguarda la salute ed il benessere psicofisico di uomo, donna e bambino. ♥ Hai bisogno d'aiuto? <span class="su-highlight" style="background:#ddff99;color:#000000">&nbsp;Contattami&nbsp;</span>: <a href="mailto:viola.dante@email.it">viola.dante@email.it</a> o, se la pagina lo prevede, <a href="#per-commentare">lascia un commento</a>. Ti aiuterò personalmente il prima possibile – Dott.ssa Viola Dante =)</div></div></div></div>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-menu-header-salute-benessere" class="menu"><li id="menu-item-7648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7648"><a title="Come stai oggi?" href="https://www.salute-e-benessere.org/salute/"><i class="fa fa-medkit"></i>Salute</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29014"><a href="https://www.salute-e-benessere.org/tag/allergie/">Allergie</a></li>
	<li id="menu-item-29011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29011"><a href="https://www.salute-e-benessere.org/tag/farmaci/">Farmaci</a></li>
	<li id="menu-item-29012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29012"><a href="https://www.salute-e-benessere.org/tag/gravidanza/">Gravidanza</a></li>
	<li id="menu-item-29013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29013"><a href="https://www.salute-e-benessere.org/tag/igiene-orale/">Igiene orale</a></li>
	<li id="menu-item-29017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29017"><a href="https://www.salute-e-benessere.org/tag/obesita/">Obesità</a></li>
	<li id="menu-item-29015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29015"><a href="https://www.salute-e-benessere.org/tag/avere-cura-degli-occhi/">Occhi</a></li>
	<li id="menu-item-29016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29016"><a href="https://www.salute-e-benessere.org/tag/avere-cura-della-pelle/">Pelle</a></li>
	<li id="menu-item-29018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29018"><a href="https://www.salute-e-benessere.org/tag/rimedi-naturali/">Rimedi naturali</a></li>
</ul>
</li>
<li id="menu-item-7638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7638"><a title="Ci facciamo belle?" href="https://www.salute-e-benessere.org/bellezza/"><i class="fa fa-female"></i>Bellezza</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29004"><a href="https://www.salute-e-benessere.org/bellezza/bellezza-fai-da-te/">Bellezza “Fai-da-te”</a></li>
	<li id="menu-item-29005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29005"><a href="https://www.salute-e-benessere.org/bellezza/capelli/">Capelli</a></li>
	<li id="menu-item-29006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29006"><a href="https://www.salute-e-benessere.org/bellezza/cura-pelle/">Cura Pelle</a></li>
	<li id="menu-item-29007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29007"><a href="https://www.salute-e-benessere.org/bellezza/makeup-dritte/">Makeup Dritte</a></li>
	<li id="menu-item-29008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29008"><a href="https://www.salute-e-benessere.org/bellezza/ringiovanire/">Ringiovanire</a></li>
	<li id="menu-item-29009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29009"><a href="https://www.salute-e-benessere.org/bellezza/unghie/">Unghie</a></li>
</ul>
</li>
<li id="menu-item-7644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7644"><a title="Problemi di linea?" href="https://www.salute-e-benessere.org/nutrizione/"><i class="fa fa-apple"></i>Nutrizione</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29002"><a href="https://www.salute-e-benessere.org/nutrizione/diete/">Diete</a></li>
	<li id="menu-item-29003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29003"><a href="https://www.salute-e-benessere.org/nutrizione/ricette-dietetiche-nutrizione/">Ricette Dietetiche</a></li>
</ul>
</li>
<li id="menu-item-7649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7649"><a title="Forza e coraggio!!!" href="https://www.salute-e-benessere.org/sport/"><i class="fa fa-child"></i>Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-29010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29010"><a href="https://www.salute-e-benessere.org/sport/personal-trainer/">Segui Il Mio Personal Trainer</a></li>
</ul>
</li>
<li id="menu-item-7637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7637"><a title="Hai figli?" href="https://www.salute-e-benessere.org/bambini/"><i class="fa fa-odnoklassniki"></i>Bambini</a></li>
<li id="menu-item-7640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7640"><a title="Mente e corpo" href="https://www.salute-e-benessere.org/benessere/"><i class="fa fa-angellist"></i>Benessere</a></li>
<li id="menu-item-29019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29019"><a href="https://www.salute-e-benessere.org/mappa-del-sito/"><i class="fa fa-question-circle-o"></i>Mappa del sito</a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29050"><a href="https://www.salute-e-benessere.org/newsletter/"><i class="fa fa-user-plus"></i>Newsletter</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">			<div style="margin: 0pt 0pt 10px 0pt; width: 100%; border-top: 0pt solid #64B5F6; padding: 0pt 0pt 10px 0pt; border-bottom: 5px solid #64B5F6;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Posizione Billi Misure Automatiche -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="9921460404"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 </div>				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.salute-e-benessere.org">Prima pagina ♥</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.salute-e-benessere.org/nutrizione/">Nutrizione</a></span> <span class="delimiter">»</span> <span class="current">Burro o Margarina? Cosa Scegliere?</span></div>
		

		
		<article class="post-listing post-6792 post type-post status-publish format-standard has-post-thumbnail  category-nutrizione tag-linee-guida-per-una-corretta-alimentazione" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Burro o Margarina? Cosa Scegliere?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.salute-e-benessere.org/author/admin/" title="">Viola Dante </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2013</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.salute-e-benessere.org/nutrizione/" rel="category tag">Nutrizione</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/#comments">2 Commenti</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>La dura concorrenza tra i due alimenti è ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci. Alcuni nutrizionisti insistono però sul fatto che la vera sfida sia scegliere, tra due mali, quello meno nocivo.<br />
I più convinti sostenitori della margarina sono, naturalmente, le imprese produttrici di margarina. Esse sostengono a gran voce che il loro prodotto non è più quello di una volta (la famosa teoria che la margarina abbia una formula chimica simile alla plastica) e che la ricetta di fabbricazione abbia subito delle modifiche essenziali, arricchita anche con ingredienti che proteggono i vasi sanguigni, incluso il cuore.<br />
Gli amanti del burro non si lasciano convincere da questo discorso e restano del loro parere: con tutti i suoi peccati, il burro è ancora una fonte di sostanze nutritive e di grassi naturali che, consumati con moderazione, non fanno male alla salute.</p>
<h2>Burro – Pro</h2>
<p>&#8211; È un alimento naturale, prodotto dal grasso del latte, senza aggiunta di prodotti chimici.<br />
&#8211; Favorisce la digestione ed è ben tollerato dalle persone con problemi intestinali.<br />
&#8211; Il selenio e zinco dalla composizione del burro sono nemici dei radicali liberi, che causano l&#8217;invecchiamento.<br />
&#8211; È una ricca fonte di calcio, sali minerali e Vitamine A, E, K e D.</p>
<h2>Burro – Contro</h2>
<p>&#8211; Si stende con difficoltà sul pane.<br />
&#8211; Aumenta il livello di LDL (<a href="https://www.salute-e-benessere.org/tag/colesterolo/">colesterolo</a> cattivo).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB 300 250 Desktop + Mobile 0.30 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4684008809"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>Margarina – Pro</h2>
<p>&#8211; Dagli assortimenti non idrogenati, sono stati quasi completamente eliminati i nocivi grassi trans.<br />
&#8211; È facilmente spalmabile.<br />
&#8211; È conveniente.</p>
<h2>Margarina – Contro</h2>
<p>&#8211; È un prodotto artificiale, ottenuto industrialmente, attraverso la solidificazione degli oli vegetali.<br />
&#8211; Gli agenti utilizzati per l’indurimento della margarina sono tossici, potenzialmente cancerogeni.<br />
&#8211; La Vitamina E presente negli oli vegetali con cui si prepara la margarina viene distrutta alle alte temperature necessarie per la lavorazione.<br />
&#8211; Contiene coloranti e aromatizzanti per dare l&#8217;aspetto e il gusto del burro.<br />
Se hai problemi con il livello di colesterolo, scegli la margarina con formula migliorata, ma stendila sul pane in uno strato sottile. Alle persone senza problemi di salute è raccomandato il burro, ma sempre con moderazione. Entrambi i prodotti sono estremamente ricchi di calorie, quindi sarebbe meglio evitarli, se si è a dieta!</p>
<p>Autore | <a href="https://plus.google.com/100517722966644953970?rel=author"> Sandra Ianculescu </a></p>
<p>© RIPRODUZIONE RISERVATA</p><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0;'>
<div class="clear" style="height: 0pt !important;"><!-- --></div>
<div style="height: 60px !important;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Fine Articolo Dopo Stelline height 100 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4699185202"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="margin: 10px 0pt; width: 100%; padding: 0pt;">» Se ti è piaciuto questo articolo e vuoi conoscermi meglio o contattarmi in privato, puoi farlo <a href="https://www.facebook.com/viola.dante.1" class="tooltip" title="Facebook!" rel="nofollow" target="_blank">su Facebook</a> o <a href="https://twitter.com/violadante_" class="tooltip" title="Twitter" rel="nofollow" target="_blank">seguirmi su Twitter</a> o aggiungermi tra le <a href="https://plus.google.com/u/0/+ViolaDante" class="tooltip" title="Google+" rel="nofollow" target="_blank">cerchie di G+</a>. Mi trovi anche su <a href="https://www.linkedin.com/in/viola-dante" class="tooltip" title="LinkedIn" rel="nofollow" target="_blank">LinkedIn</a> e <a href="https://it.pinterest.com/fansalute/" class="tooltip" title="Pinterest" rel="nofollow" target="_blank">Pinterest</a>! </div>

            <div class="kk-star-ratings  top-left lft" data-id="6792">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Burro o Margarina? Cosa Scegliere?</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">3</span> voto/i    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<div id="SC_TBlock_262590" class="SC_TBlock">caricamento...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "262590",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div class="clear" style="height: 2px !important;"><!-- --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="1358609608"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0;'>
<div class="clear" style="height: 0pt !important;"><!-- --></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Mobile Fine Articolo 320 100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="1326916400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin: 10px 0pt; width: 100%; padding: 0pt;">» Se ti è piaciuto questo articolo e vuoi conoscermi meglio o contattarmi in privato, puoi farlo <a href="https://www.facebook.com/viola.dante.1" class="tooltip" title="Facebook!" rel="nofollow" target="_blank">su Facebook</a> o <a href="https://twitter.com/violadante_" class="tooltip" title="Twitter" rel="nofollow" target="_blank">seguirmi su Twitter</a> o aggiungermi tra le <a href="https://plus.google.com/u/0/+ViolaDante" class="tooltip" title="Google+" rel="nofollow" target="_blank">cerchie di G+</a>. Mi trovi anche su <a href="https://www.linkedin.com/in/viola-dante" class="tooltip" title="LinkedIn" rel="nofollow" target="_blank">LinkedIn</a> e <a href="https://it.pinterest.com/fansalute/" class="tooltip" title="Pinterest" rel="nofollow" target="_blank">Pinterest</a>! </div>

            <div class="kk-star-ratings  top-left lft" data-id="6792">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">Burro o Margarina? Cosa Scegliere?</div><span itemprop="ratingValue">5</span> (100%) <span itemprop="ratingCount">3</span> voto/i    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&width=300&height=35&layout=standard&size=large&show_faces=false&appId" width="300" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&width=450&layout=standard&action=like&size=large&show_faces=true&share=true&height=80&appId" width="450" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<div id="SC_TBlock_263179" class="SC_TBlock">caricamento...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "263179",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB Mobile 300 250 Fine Content -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="3888320000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </center></div>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.salute-e-benessere.org/?p=6792" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Burro+o+Margarina%3F+Cosa+Scegliere%3F via %40@ViolaDante_&url=https://www.salute-e-benessere.org/?p=6792" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.salute-e-benessere.org/?p=6792&amp;name=Burro+o+Margarina%3F+Cosa+Scegliere%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.salute-e-benessere.org/?p=6792&title=Burro+o+Margarina%3F+Cosa+Scegliere%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="https://pinterest.com/pin/create/button/?url=https://www.salute-e-benessere.org/?p=6792&amp;description=Burro+o+Margarina%3F+Cosa+Scegliere%3F&amp;media=https://www.salute-e-benessere.org/wp-content/uploads/2013/03/Burro-o-Margarina-Cosa-Scegliere.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2013-03-09T17:32:34+00:00","datePublished":"2013-03-09T17:32:34+00:00","dateModified":"2015-07-25T19:33:07+00:00","headline":"Burro o Margarina? Cosa Scegliere?","name":"Burro o Margarina? Cosa Scegliere?","keywords":"Linee guida per una corretta alimentazione","url":"https:\/\/www.salute-e-benessere.org\/nutrizione\/burro-o-margarina-cosa-scegliere\/","description":"La dura concorrenza tra i due alimenti \u00e8 ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci. Alcuni nutrizionisti insistono per\u00f2 sul fatto che la vera sfida","copyrightYear":"2013","publisher":{"@id":"#Publisher","@type":"Organization","name":"Salute e Benessere","logo":{"@type":"ImageObject","url":"https:\/\/www.salute-e-benessere.org\/wp-content\/uploads\/2016\/12\/logo-salute-e-benessere.jpeg"},"sameAs":["https:\/\/www.facebook.com\/saluteebenessere.org\/","https:\/\/twitter.com\/seb_org","https:\/\/plus.google.com\/+Salute-e-benessereOrg","https:\/\/www.linkedin.com\/in\/viola-dante","https:\/\/it.pinterest.com\/fansalute\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.salute-e-benessere.org\/nutrizione\/burro-o-margarina-cosa-scegliere\/"},"author":{"@type":"Person","name":"Viola Dante","url":"https:\/\/www.salute-e-benessere.org\/author\/admin\/"},"articleSection":"Nutrizione","articleBody":"La dura concorrenza tra i due alimenti \u00e8 ancora lontana dalla fine, in quanto entrambi hanno sostenitori entusiasti o avversari feroci. Alcuni nutrizionisti insistono per\u00f2 sul fatto che la vera sfida sia scegliere, tra due mali, quello meno nocivo.\r\nI pi\u00f9 convinti sostenitori della margarina sono, naturalmente, le imprese produttrici di margarina. Esse sostengono a gran voce che il loro prodotto non \u00e8 pi\u00f9 quello di una volta (la famosa teoria che la margarina abbia una formula chimica simile alla plastica) e che la ricetta di fabbricazione abbia subito delle modifiche essenziali, arricchita anche con ingredienti che proteggono i vasi sanguigni, incluso il cuore.\r\nGli amanti del burro non si lasciano convincere da questo discorso e restano del loro parere: con tutti i suoi peccati, il burro \u00e8 ancora una fonte di sostanze nutritive e di grassi naturali che, consumati con moderazione, non fanno male alla salute.\r\nBurro \u2013 Pro\r\n- \u00c8 un alimento naturale, prodotto dal grasso del latte, senza aggiunta di prodotti chimici.\r\n- Favorisce la digestione ed \u00e8 ben tollerato dalle persone con problemi intestinali.\r\n- Il selenio e zinco dalla composizione del burro sono nemici dei radicali liberi, che causano l'invecchiamento.\r\n- \u00c8 una ricca fonte di calcio, sali minerali e Vitamine A, E, K e D.\r\nBurro \u2013 Contro\r\n- Si stende con difficolt\u00e0 sul pane.\r\n- Aumenta il livello di LDL (colesterolo cattivo).\r\nMargarina \u2013 Pro\r\n- Dagli assortimenti non idrogenati, sono stati quasi completamente eliminati i nocivi grassi trans.\r\n- \u00c8 facilmente spalmabile.\r\n- \u00c8 conveniente.\r\nMargarina \u2013 Contro\r\n- \u00c8 un prodotto artificiale, ottenuto industrialmente, attraverso la solidificazione degli oli vegetali.\r\n- Gli agenti utilizzati per l\u2019indurimento della margarina sono tossici, potenzialmente cancerogeni.\r\n- La Vitamina E presente negli oli vegetali con cui si prepara la margarina viene distrutta alle alte temperature necessarie per la lavorazione.\r\n- Contiene coloranti e aromatizzanti per dare l'aspetto e il gusto del burro.\r\nSe hai problemi con il livello di colesterolo, scegli la margarina con formula migliorata, ma stendila sul pane in uno strato sottile. Alle persone senza problemi di salute \u00e8 raccomandato il burro, ma sempre con moderazione. Entrambi i prodotti sono estremamente ricchi di calorie, quindi sarebbe meglio evitarli, se si \u00e8 a dieta!\r\n\r\nAutore |  Sandra Ianculescu \r\n\r\n\u00a9 RIPRODUZIONE RISERVATA","image":{"@type":"ImageObject","url":"https:\/\/www.salute-e-benessere.org\/wp-content\/uploads\/2013\/03\/Burro-o-Margarina-Cosa-Scegliere.jpg","width":696,"height":500}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.salute-e-benessere.org/tag/linee-guida-per-una-corretta-alimentazione/" rel="tag">Linee guida per una corretta alimentazione</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>Chi sono? Viola Dante </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						Sono una <strong>farmacista</strong>. Ho studiato presso l'<em>Università degli Studi di Palermo</em>. Poi è arrivata la <em>laurea</em>: 110/110 e Lode. Il percorso di studi è andato benissimo ed ho preso tutto quello che potevo dai professori, ma oggigiorno sarebbe riduttivo descrivermi come una <strong>professionista del farmaco e della salute</strong>. Potrei piuttosto definirmi una <strong>farmacista blogger</strong>. Amo quello che faccio. Ed ancor di più amo offrire delle soluzioni che migliorino la salute degli italiani ormai vittima di bieche mistificazioni anche in questo campo.
Spero di riuscire a trasmettervi la mia smisurata passione per la <strong>galenica</strong> e per la preparazione di <strong>rimedi naturali</strong>. E-mail: <a href="mailto:viola.dante@email.it">viola.dante@email.it</a>		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="https://www.salute-e-benessere.org/viola-dante/"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/viola.dante.1"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/violadante_"><i class="fa fa-twitter"></i><span> @violadante_</span></a>
									<a class="social-google-plus" target="_blank" href="https://plus.google.com/u/0/+ViolaDante"><i class="fa fa-google-plus"></i></a>
									<a class="social-linkedin" target="_blank" href="https://www.linkedin.com/in/viola-dante"><i class="fa fa-linkedin"></i></a>
												<a class="social-youtube" target="_blank" href="https://www.youtube.com/channel/UCvfnIo-Vqic4Nw18uv4B7vQ"><i class="fa fa-youtube"></i></a>
									<a class="social-pinterest" target="_blank" href="https://it.pinterest.com/fansalute/"><i class="fa fa-pinterest"></i></a>
											</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.salute-e-benessere.org/nutrizione/il-ruolo-degli-alimenti-nella-medicina-ayurvedica/" rel="prev"><span>Precedente</span> Il Ruolo Degli Alimenti Nella Medicina Ayurvedica</a></div>
			<div class="post-next"><a href="https://www.salute-e-benessere.org/bellezza/bellezza-fai-da-te/come-rinvigorire-il-viso-per-larrivo-della-primavera/" rel="next"><span>Successivo</span> Come Rinvigorire Il Viso Per L’Arrivo Della Primavera</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Prova anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.salute-e-benessere.org/nutrizione/oli-vegetali-fanno-davvero-bene-alla-salute/">
					<img width="264" height="165" src="https://www.salute-e-benessere.org/wp-content/uploads/2016/03/Oli-Vegetali-Fanno-Davvero-Bene-Alla-Salute.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Oli Vegetali: Fanno Davvero Bene Alla Salute?" srcset="https://www.salute-e-benessere.org/wp-content/uploads/2016/03/Oli-Vegetali-Fanno-Davvero-Bene-Alla-Salute.jpg 620w, https://www.salute-e-benessere.org/wp-content/uploads/2016/03/Oli-Vegetali-Fanno-Davvero-Bene-Alla-Salute-300x187.jpg 300w" sizes="(max-width: 264px) 100vw, 264px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.salute-e-benessere.org/nutrizione/oli-vegetali-fanno-davvero-bene-alla-salute/" rel="bookmark">Oli Vegetali: Fanno Davvero Bene Alla Salute?</a></h2>
		</div>
			</section>
			
			
	
		<div class='code-block code-block-3 ai-viewport-1' style='text-align:center; margin: 8px 0pt 30px 0pt;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SEB After Post Prima Box Commenti -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4280382808"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-16 ai-viewport-2 ai-viewport-3' style='text-align:center; margin: 8px 0pt 30px 0pt;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7642034554976828"
     data-ad-slot="4100853203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<a name="per-commentare" id="per-commentare"></a>
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">2 Commenti </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-111539">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Francesca Panza</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/#comment-111539">	29/06/2017 a 12:06</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Io nel dubbio ho sostituito il burro con il burro di soia. È molto difficile trovare riferimenti coerenti su questo tema e essendo madre di due figli vorrei capire come rendere più sana ed equilibrata la dieta e le abitudini alimentari. Ho trovato su <a href="http://www.wikonsumer.org/guide/burro-di-soia" rel="nofollow">http://www.wikonsumer.org/guide/burro-di-soia</a> molte informazioni che mi hanno convinta e al momento non ne sono affatto pentita.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-111539' onclick='return addComment.moveForm( "comment-111539", "111539", "respond", "6792" )' aria-label='Rispondi a Francesca Panza'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-112162">
		<div  class="comment byuser comment-author-admin bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='https://www.salute-e-benessere.org/viola-dante/' rel='external nofollow' class='url'>Viola Dante</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.salute-e-benessere.org/nutrizione/burro-o-margarina-cosa-scegliere/#comment-112162">	25/07/2017 a 18:42</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Buonasera Francesca e benvenuta,</p>
<p>» io onestamente non uso nessuno dei due e preferisco l&#8217;olio d&#8217;oliva extravergine nostrano come fonte di grassi.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nutrizione/burro-o-margarina-cosa-scegliere/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.salute-e-benessere.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='6792' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c990369d0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div style="width: 300px; margin: 0pt 0pt 0pt -5px;">
<div style="margin: 0pt; width: 300px;"><script src="//ap.lijit.com/www/delivery/fpi.js?z=467249&#038;width=300&#038;height=250"></script></div>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&#038;width=300&#038;height=35&#038;layout=standard&#038;size=large&#038;show_faces=false&#038;appId=1467537713534818" width="300" height="35" frameborder="0" scrolling="no"></iframe><br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&#038;tabs&#038;width=300&#038;height=154&#038;small_header=true&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=true&#038;appId=1467537713534818" width="300" height="154" frameborder="0" scrolling="no"></iframe></div>
</div>
		</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Posso aiutarti?</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.salute-e-benessere.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://www.rimedinaturali.wiki/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.salute-e-benessere.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rimedinaturali.wiki/">Rimedi naturali</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/cistite/'>Rimedi Naturali Per Il Trattamento Della Cistite e Delle Infezioni Del Tratto Urinario</a> <span class="rss-date">24/05/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/febbre/'>Febbre: Cause, Sintomi, Trattamenti e Cure Naturali Che Abbassano La Febbre Alta</a> <span class="rss-date">26/03/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/tallonite/'>Tallonite: Rimedi Naturali Efficaci Per Curare L’Infiammazione Muscolare ed Alleviare Il Dolore</a> <span class="rss-date">02/02/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/bellezza-pelle/cicatrici-acne/'>Rimedi Naturali Per Eliminare Le Cicatrici Da Acne</a> <span class="rss-date">23/01/2017</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/tosse/'>Rimedi Naturali Da Preparare A Casa Per Curare e Calmare La Tosse Persistente</a> <span class="rss-date">12/12/2016</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/bellezza-pelle/brufoli-acne/'>Come Preparare In Casa Dei Rimedi Naturali Veloci Per Brufoli ed Acne</a> <span class="rss-date">28/11/2016</span></li><li><a class='rsswidget' href='https://www.rimedinaturali.wiki/problemi-salute/gastrite-reflusso-gastroesofageo/'>Rimedi Naturali Da Preparare In Casa Per Curare Il Reflusso Gastroesofageo e La Gastrite</a> <span class="rss-date">21/11/2016</span></li></ul></div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div style="width: 300px; margin: 0pt 0pt 0pt -5px;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fviola.dante.1&#038;width=300&#038;height=35&#038;layout=standard&#038;size=large&#038;show_faces=false&#038;appId=1467537713534818" width="300" height="35" frameborder="0" scrolling="no"></iframe><br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsaluteebenessere.org%2F&#038;tabs&#038;width=300&#038;height=154&#038;small_header=true&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=true&#038;appId=1467537713534818" width="300" height="154" frameborder="0" scrolling="no"></iframe></p>
<div class="clear" style="height: 10px !important;"><!-- --></div>
<div style="margin: 0pt; width: 300px;"><script src="//ap.lijit.com/www/delivery/fpi.js?z=468269&#038;width=300&#038;height=250"></script></div>
</div>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="https://www.salute-e-benessere.org/mappa-del-sito/" target="_blank" rel="nofollow">Mappa del sito</a>		</div>
				
		<div class="alignleft">
			Questo è un progetto della <a href="https://www.salute-e-benessere.org/viola-dante/" target="_blank">Dottoressa Viola Dante</a> © Copyright 2017

<div style="margin:0pt; padding:0pt; text-align:center;">
<p style="font-size:16px;">Disclaimer: questo sito NON DEVE sostituire il rapporto medico-paziente. PRIMA chiedi sempre il parere del tuo medico.
</p></div>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna in alto con un click"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='su-content-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.salute-e-benessere.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Non ho trovato nulla, mi spiace =(","lang_results_found":"Penso che questi articoli possano tornarti utili:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var add_link = {"readmore":"Tutti i diritti riservati - Copyright \u00a9","breaks":"2","addlinktosite":"","usetitle":"","cleartext":"","addsitename":"","replaced_text":"La funzione richiesta \u00e8 stata disabilitata per proteggere il diritto d'autore della Dott.ssa Viola Dante, come disciplinato dalla legge 22 aprile 1941, n. 633, e dal Titolo IX del Libro Quinto del codice civile italiano.","sitename":"Salute e Benessere","usesitenameaslink":"1","siteurl":"https:\/\/www.salute-e-benessere.org","target":"","frontpage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/add-link-to-copied-text/assets/add_link.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.salute-e-benessere.org/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js'></script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
<style>
  .su-tabs.my-custom-tabs1 { background-color: #f6f8f4 }
  .su-tabs.my-custom-tabs1 .su-tabs-nav span { font-size: 1.3em }
  .su-tabs.my-custom-tabs1 .su-tabs-nav span.su-tabs-current { background-color: #bebead }
  .su-tabs.my-custom-tabs1 .su-tabs-pane {
    padding: 1em;
    font-size: 1.3em;
    background-color: #f6f8f4;
  }
</style>
<style>
  .su-tabs.my-custom-tabsviola1 { background-color: #bebead }
  .su-tabs.my-custom-tabsviola1 .su-tabs-nav span { font-size: 1.3em }
  .su-tabs.my-custom-tabsviola1 .su-tabs-nav span.su-tabs-current { background-color: #7f7a72 }
  .su-tabs.my-custom-tabsviola1 .su-tabs-pane {
    padding: 1em;
    font-size: 1.3em;
    background-color: #f6f8f4;
  }
</style>
</style>
<!-- Shortcodes Ultimate custom CSS - end -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie per funzioni proprie e per inviare pubblicità in linea con le tue preferenze. Se continui nella navigazione o clicchi su un elemento della pagina accetti il loro utilizzo. Se vuoi saperne di più o negare il consenso leggi “+Info”.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.salute-e-benessere.org/politica-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">+Info</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled)

 Served from: www.salute-e-benessere.org @ 2017-07-28 19:33:30 by W3 Total Cache -->